企业目录:洪荒网站目录 » 资讯 » 站长资讯 » 文章详细

「配资之家」:通达信埋伏涨停选股指标公式

来源:「「什么基金比较好」配「买股票」「期货从业资格考试鑫东财配资」「新能源板块「学活「股票经验」」」资之 浏览:4次 时间:2019-04-26

MA5:=MA(C,5);
MA10:=MA(C,10);
MA20:=MA(C,20);
MA60:=MA(C,60);
A:=MA5>MA10 AND MA10>MA20 AND MA20>MA60;
XG:BETWEEN(C/O「越大配资网」,0.99,1.01) AND BETWEEN(C,MA10,MA5) AND A AND C<O;