企业目录:股票入门基础知识 » 资讯 » 条件选股技巧 » 文章详细

「股市k线图」:通达信涨停突破平台选股指标公式

来源:「股票门「股天下论坛」户「k「现货投资鑫东财配资」线图怎么「股天下」看」」「股市k线「创业板鑫东财配 浏览:27次 时间:2019-04-26

N:=10;{参数根据行情的走势和自己的喜好设置,参数大选的个股少,成功率高;反之选得多,成功率下降}
突破平台:=REF(HHV(C,N),1)/LLV(C,N)<1.5 AND CROSS(CLOSE,REF(HHV(CLOSE,N),1));
涨停:=C/REF(C,1)>1.095;{如果设定预警可将1.095改小一些,我改成1.07}
JD:=ATAN(("MACD.DIF#WEEK"/REF("MACD.「火票网」DIF#WEEK",1)-1)*100)*180/3.1416 ;
前期上穿零:=EXIST(CROSS("MACD.DIF#WEEK","MACD.DEA#WEEK"),15) AND "MACD.DIF#WEEK">0;
加速:=REF(JD,1)<40 AND JD>45;
涨停突破平台:突破平台 AND 前期上穿零 AND 加速 AND 涨停;

最新推荐

最新收录